Семен 02.01.2018 04:28
Пользователь

Пропадает интернет

Если выставить значение MTU больше 1000 (а во всех ваших мануалах написано ставить 1400), то при замере скорости speed тестом интернет впадает в состояние коматоза до тех пор, пока не перезагрузишь роутер. Казалось бы, поставить значение 1000 в настройках роутера и пользоваться без проблем, но тут тогда возникает вопрос: при таком значении MTU скорость не может быть выше 60 мегабит в секунду, а я по своему тарифу плачу за 100 мегабит в секунду. Считаю это обманом с вашей стороны. Вы конечно можете сказать, что speedtest не показатель, но я отвечу вам на это тем, что при таких значениях MTU даже если не запускать speedtest интернет работает крайне нестабильно и постоянно обрывается связь. По этой причине я вынужден искусственно занижать значение MTU и пользоваться каналом, который не соответствует тем характеристикам, за который я плачу каждый месяц свои деньги!

Отмечено как решение

Александр более 2 недель назад
Представитель компании
Здравствуйте! Пожалуйста, напишите номер договора. Мы обязательно разберёмся в ситуации и оформим заявку на проверку связи.
Ответить

У меня тоже эта проблема (0)
Подписаться на тему, чтобы
получать уведомления об
ответах!

Проголосуйте и подпишитесь на тему
  • ответ скрыт
    Пользователь

    И да, забыл сказать, что раньше такой проблемы не было, где-то с октября появилась

     (0)
  • ответ скрыт
    решение
    Представитель компании

    Здравствуйте! Пожалуйста, напишите номер договора. Мы обязательно разберёмся в ситуации и оформим заявку на проверку связи.

     (0)
Какое у вас настроение?
Скрытие ответа
Используйте, если в ответе содержится конфиденциальная информация. Только представители компании смогут просмотреть его
Создать тему
  • 2
    ответа
  • 2
    участника
  • 1
    подписчик